<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Imagetoolbar" content="no" /> 
<meta name="author" content="株式会社 荘内日報社" />
<meta name="Keywords" content="庄内日報,山形県,鶴岡市,酒田市,庄内町,三川町,遊佐町,新聞社,新聞,地方紙,ニュース" />
<meta name="Description" content="山形県庄内地方唯一の日刊紙として地域の話題を提供。最新ニュース記事をWEB配信中" />
<meta name="copyright" content="株式会社 荘内日報社" />
<title>沿線３県連携しアピール｜2017年11月19日付け紙面より｜荘内日報ニュース−山形・庄内｜荘内日報社</title>

<link href="../../css/base.css" rel="stylesheet" type="text/css" media="all" id="basicStyle" />
<link href="../../css/contents.css" rel="stylesheet" type="text/css" media="all" />
<link href="../../css/text_default.css" rel="stylesheet" type="text/css" media="all" />
<link rel="alternate stylesheet" href="../../css/text_large.css" type="text/css" title="textLarge" media="all" />
<link rel="stylesheet" href="../../css/lightbox.css" type="text/css" media="screen" />

<script type="text/javascript" src="../../js/styleswitcher.js"></script>
<script type="text/javascript" src="../../js/external.js"></script>
<script type="text/javascript" src="../../js/external_content.js"></script>

</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="Container">
<noscript>このホームページを正しく表示するにはJavaScriptが必要です。設定をオンにしてからページをリロードしてください。</noscript>

<!-- ====================Browser Link==================== -->
<ul class="browserOut">
<li>音声ブラウザをご利用のお客様向けのリンクです。</li>
<li><a href="#Wrapper">本文へジャンプする</a></li>
</ul>
<!-- ====================/Browser Link==================== -->

<!-- ====================header==================== -->
<div id="Header" class="clearfix">
<div id="logo"><a href="../../"><img src="../../share_img/logo.gif" alt="荘内日報社" width="263" height="47" /></a><!--/logo--></div>
<!--/Header--></div>
<!-- ====================/header==================== -->

<!-- ====================Header Utility Menu==================== --><hr class="disp-no" />
<div id="UtilityBar">
<div id="Date"><script type="text/javascript" src="../../js/date.js"></script></div>

<div id="UtilityMenu" class="clearfix">
<form action="../../cgi/namazu.cgi" method="get">
<div id="Search" class="clearfix">
<div id="SearchText"><input name="query" type="text" value="サイト内検索" size="20" maxlength="20" onblur="if(this.value==''){this.style.color=''; this.form.reset()}" onfocus="this.value = ''; this.style.color = '#000';" /><!--/SearchText--></div>
<div id="SearchBtn"><input name="Searchbtn" type="image" src="../../share_img/btn_search.gif" alt="検索" /><!--/SearchBtn--></div>
<!--/Search--></div>
</form>

<div id="FontChange">
<p>文字サイズ変更</p>
<ul><!--
--><li id="FontChangeL"><a href="#" onclick="setActiveStyleSheet('textLarge'); return false;" title="文字サイズを「大」に変更"><span>大</span></a></li><!--
--><li id="FontChangeD"><a href="#" onclick="setActiveStyleSheet('textDefault'); return false;" title="文字サイズを「標準」に変更"><span>標準</span></a></li><!--
--></ul>
<!--/FontChange--></div>

<!--/UtilityMenu--></div>
<!--/UtilityBar--></div>
<!-- ====================/Header Utility Menu==================== -->

<!-- ====================▽Header Menu==================== --><hr class="disp-no" />
<div id="globalNav">
<ul><!--
--><li>｜<a href="../../">ホーム</a></li><!--
--><li>｜<a href="../../cgi/info/list.cgi">お知らせ</a></li><!--
--><li>｜<a href="../../cgi/form/order.cgi">購読のお申込</a></li><!--
--><li>｜<a href="../../ad-guide.html">広告のご案内</a></li><!--
--><li>｜<a href="../../square/">ニッポー広場</a></li><!--
--><li>｜<a href="../../cgi/ad/menu.cgi" class="globalNavStay">荘内日報ニュース</a></li><!--
--><li>｜<a href="../../cgi/form/contact.cgi">お問合せ</a>｜</li><!--
--></ul>
<!--/globalNav--></div>
<!-- ====================/Header Menu==================== -->
<div id="Wrapper" class="clearfix">

<!-- ====================SecPrimary==================== --><hr class="disp-no" />
<div id="SecPrimary">

<div id="BreadColumn">
<ul><!--
--><li><a href="../../">ホーム</a> &gt;&gt; </li><!--
--><li><a href="menu.cgi">荘内日報ニュース</a> &gt;&gt; </li><!--
--><li>2017年11月19日付け紙面より</li><!--
--></ul>
<!--/BreadColumn--></div>

<!-- ====================Print==================== -->
<div id="PrintScreen">
<ul>
<li id="Print">
<a href="#" onclick="document.getElementById('basicStyle').href=('/css/base_print.css')"
title="プリント用表示に変わります"><img src="../../share_img/btn_print.gif" alt="プリント用表示" /></a></li>
<li id="Screen">
<a href="#" onclick="document.getElementById('basicStyle').href=('/css/base.css')"
title="通常画面表示に変わります"><img src="../../share_img/btn_screen.gif" alt="通常画面表示" /></a></li>
<li id="PrintOut">
<input type="button" value="印刷する" onclick="print()" NAME="Button1"/>
</li>
</ul>
<!--/PrintScreen--></div>
<!-- ====================/Print==================== -->
<!-- ========================================Contents======================================== -->
<h1 class="TitleH1">荘内日報ニュース</h1>

<!-- ====================NewsNav==================== --><hr class="disp-no" />
<div id="NewsNav" class="clearfix">

<div id="NewsNavL">
<strong>ページを移動する</strong><a href="day.cgi?p=2017:11:19:8220"><img src="../../news/img/y2.gif" alt="日付の古い記事へ" width="79" height="25" /></a>
<!--/NewsNavL--></div>

<div id="NewsNavR" class="clearfix">
<ul><!--
--><li><a href="menu.cgi"><img src="../../news/img/mbt_ntop.gif" alt="ニューストップ" width="71" height="20" /></a></li><!--
--><li><a href="day.cgi"><img src="../../news/img/mbt_new.gif" alt="最新記事" width="71" height="20" /></a></li><!--
--><li><a href="javascript:history.go(-1)"><img src="../../news/img/mbt_back.gif" alt="戻る" width="71" height="20" /></a></li><!--
--></ul>
<!--/NewsNavR--></div>
<!--/NewsNav--></div>
<!-- ====================/NewsNav==================== -->

<!-- ====================NewsArea==================== -->
<div id="NewsArea" class="clearfix">

<div id="News">


<!-- ====================NewsSection==================== --><hr class="disp-no" />
<div id="News8221" class="NewsSection">
<p>2017年（平成29年）&nbsp;11月19日（日）付け紙面より <div class="fb-like" data-href="http://www.shonai-nippo.co.jp/cgi/ad/day.cgi?p=2017:11:19:8221" data-send="true" data-layout="button_count" data-width="100" data-show-faces="false"></div><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.shonai-nippo.co.jp/cgi/ad/day.cgi?p=2017:11:19:8221" data-text="【荘内日報】沿線３県連携しアピール" data-count="horizontal" data-lang="ja">ツイート</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></p>

<h2 class="TitleH201">沿線３県連携しアピール</h2>
<p>
　日本海沿岸東北自動車道（日沿道）の早期全線開通とＪＲ羽越本線の高速化・羽越新幹線の実現を訴える、山形・新潟・秋田3県沿線市町村による促進大会が16日、東京都千代田区内のホテルで開かれた。羽越本線の大会では新潟地区期成同盟会長の篠田昭新潟市長が、ＪＲ新潟駅で進められている上越新幹線と特急「いなほ」の同一ホーム乗り換えについて、「来年のゴールデンウイーク前には供用開始になる」と開業時期の見通しを示した。<br><br>　両促進大会とも3県住民の熱意を表明し早期実現を政府や関係当局に強く訴えるため、沿線住民と経済団体などを結集して毎年開催している。今回はいずれも約350人が参加した。<br><br>　新潟駅の新幹線といなほの同一ホーム乗り換えは、新潟市などが同駅周辺で進める在来線高架化の連続立体交差事業によるもので、羽越本線高速化促進大会の主催者あいさつの中で篠田市長が、ゴールデンウイーク前の来年4月ごろに供用開始となる見通しを明らかにした。大会では庄内地区期成同盟会長の皆川治鶴岡市長が開会あいさつし、秋田地区代表の意見発表に続き、庄内地区を代表して丸山至酒田市長が決議文を読み上げ、羽越本線の高速化は全国的に見ても特に遅れており、災害に強い国土形成のためにも政府の基本計画に定められた羽越新幹線の整備が必要不可欠などとして、▽新潟駅での同一ホーム乗り換え事業完了に合わせた所要時間短縮▽羽越新幹線を整備計画路線に格上げするための法定調査開始―など4項目の要望事項を決議した。<br><br>　一方、日沿道建設促進大会では、来賓祝辞で国土交通省の石川雄一道路局長が「日沿道は約7割が完成しているが、課題は（山形県を挟む）県境部。推計では1000億円以上必要になる。力強い支援で予算獲得をお願いしたい」と述べた。<br><br>　沿線住民を代表して鶴岡市立加茂水族館の奥泉和也館長が「日沿道は交流人口の増加、観光振興、地域発展などに大きく寄与する。必要不可欠の道路であり、早期実現を望む」と全線開通の必要性を強調して意見発表した。<br><br>　大会決議では、未開通区間の新潟―山形、山形―秋田の両県境部の工事着手など全線開通に向け事業が本格化してきているとし、▽事業の着実な実施のため、必要な予算の確保・措置▽「朝日温海道路」「酒田みなと―遊佐」「遊佐象潟道路」など事業中区間の建設促進―など5項目を決議した。
</p>
<div class="NewsPhoto">
<p>
<a href="/cgi/filevw.cgi/10/0/8221/image1_file0117101816520028585.jpeg" rel="lightbox" title="皆川鶴岡市長が開会あいさつで沿線3県の連携を訴えた羽越本線高速化促進大会＝16日、東京都内のホテル" target="_blank"><img src="/cgi/filevw.cgi/10/0/8221/image1_file0117101816520028585s.jpeg" alt="皆川鶴岡市長が開会あいさつで沿線3県の連携を訴えた羽越本線高速化促進大会＝16日、東京都内のホテル" border="0"></a>
<br />
皆川鶴岡市長が開会あいさつで沿線3県の連携を訴えた羽越本線高速化促進大会＝16日、東京都内のホテル</p>

<!--/NewsPhoto--></div>

<!--/NewsSection--></div>
<!-- ====================/NewsSection==================== -->


<!--/News--></div>

<!-- ====================NewsAreaInfo==================== --><hr class="disp-no" />
<div id="NewsAreaInfo">
<div><img src="../../news/img/title.gif" alt="荘内日報社" width="100" height="476" /></div>
<div id="Order"><img src="../../news/img/bt_order.gif" alt="購読のお申込" width="100" height="31" /></div>

<div id="NewsCategory">
<h2>市町村カテゴリ</h2>
<a href="area.cgi?p=3530">庄内地方全域</a><br><a href="area.cgi?p=6204">酒田市</a><br>&nbsp;<a href="area.cgi?p=2005003001">酒田地区</a><br>&nbsp;<a href="area.cgi?p=2005003012">八幡地区</a><br>&nbsp;<a href="area.cgi?p=2005003011">松山地区</a><br>&nbsp;<a href="area.cgi?p=2005003013">平田地区</a><br><hr><a href="area.cgi?p=6203">鶴岡市</a><br>&nbsp;<a href="area.cgi?p=2005003003">鶴岡地区</a><br>&nbsp;<a href="area.cgi?p=2005003008">藤島地区</a><br>&nbsp;<a href="area.cgi?p=2005003004">羽黒地区</a><br>&nbsp;<a href="area.cgi?p=2005003005">櫛引地区</a><br>&nbsp;<a href="area.cgi?p=2005003007">朝日地区</a><br>&nbsp;<a href="area.cgi?p=2005003002">温海地区</a><br><hr><a href="area.cgi?p=6428">庄内町</a><br>&nbsp;<a href="area.cgi?p=2005003009">余目地区</a><br>&nbsp;<a href="area.cgi?p=2005003010">立川地区</a><br><hr><a href="area.cgi?p=2005003014">遊佐町</a><br><a href="area.cgi?p=2005003006">三川町</a><br>
<!--/NewsCategory--></div>

<!--/NewsAreaInfo--></div>
<!-- ====================/NewsAreaInfo==================== -->
<!--/NewsArea--></div>
<!-- ====================/NewsArea==================== -->

<!-- ====================NewsSearch==================== --><hr class="disp-no" />

<div id="NewsNavBot01">
<strong>ページを移動する</strong><a href="day.cgi?p=2017:11:19:8220"><img src="../../news/img/y2.gif" alt="日付の古い記事へ" width="79" height="25" /></a>
<!--/NewsNavBot01--></div>


<div id="NewsSearch">

<form action="month.cgi" method="POST"><input type="hidden" name="cmd" value="srhk" />
<h2>記事の検索</h2>

<table border="0" cellpadding="0" cellspacing="0" width="670">
<tr>
<td valign="top" width="42%" class="bgNewsSearch">
■ 発行月による検索<br />
<select name="year"><option value="2005">2005</option><option value="2006">2006</option><option value="2007">2007</option><option value="2008">2008</option><option value="2009">2009</option><option value="2010">2010</option><option value="2011">2011</option><option value="2012">2012</option><option value="2013">2013</option><option value="2014">2014</option><option value="2015">2015</option><option value="2016">2016</option><option value="2017" selected>2017</option></select> 年　<select name="month"><option value="1">1</option><option value="2">2</option><option value="3">3</option><option value="4">4</option><option value="5">5</option><option value="6">6</option><option value="7">7</option><option value="8">8</option><option value="9">9</option><option value="10">10</option><option value="11" selected>11</option><option value="12">12</option></select> 月　<input type="submit" name="on:mn" value="移動" /><br />
<p>※年・月を指定し移動ボタンをクリックしてください。<br />
※2005年4月分より検索可能です。</p></td>

<td>&nbsp;</td>
</form>
<form action="search.cgi" method="POST"><input type="hidden" name="cmd" value="srhk" />
<td valign="top" width="57%" class="bgNewsSearch">
■ キーワードによる検索<br />
<input type="text" name="keyword" size="30" />&nbsp;&nbsp;&nbsp;<input type="submit" name="on:srhk" value="検索" /><br />
<p>※お探しのキーワードを入力し「検索」ボタンをクリックしてください。<br />
※複数のキーワードを指定する場合は半角スペースを空けてください。</p></td>
</tr>
</table>
</form>
<!--/NewsSearch--></div>

<div id="NewsNavBot02">
<ul><!--
--><li><a href="menu.cgi"><img src="../../news/img/mbt_ntop.gif" alt="ニューストップ" width="71" height="20" /></a></li><!--
--><li><a href="day.cgi"><img src="../../news/img/mbt_new.gif" alt="最新記事" width="71" height="20" /></a></li><!--
--><li><a href="javascript:history.go(-1)"><img src="../../news/img/mbt_back.gif" alt="戻る" width="71" height="20" /></a></li><!--
--></ul>
<!--/NewsNavBot02--></div>
<!-- ====================/NewsSearch==================== -->

<!-- ====================Page Top==================== -->
<div class="PageTop"><a href="#Header"><img src="../../share_img/btn_pagetop.gif" alt="ページの先頭へ" width="105" height="17" /></a></div>
<!-- ====================/Page Top==================== -->

<!-- ========================================/Contents======================================== -->
<!-- ====================GoogleAds==================== -->
<div id="GoogleAdsBox">
<div id="GoogleAds">
<script type="text/javascript"><!--
google_ad_client = "pub-7626125736201030";
/* 468x60, 作成済み 08/05/06 */
google_ad_slot = "0469209209";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<!--/GoogleAds--></div>
<!--/GoogleAdsBox--></div>
<!-- ====================/GoogleAds==================== -->

<!--/SecPrimary--></div>
<!-- ====================/SecPrimary==================== -->

<!-- ====================External File==================== --><hr class="disp-no" />
<div id="Secondary">
<div id="SecondaryMenu">Loading news. please wait...</div>
<script type="text/javascript">ajax_loadContent('SecondaryMenu','../../external/externalfile.html');</script>
<!--/Secondary--></div>
<!-- ====================/External File==================== -->

<!--/Wrapper--></div>

<!-- ====================Footer==================== --><hr class="disp-no" />
<div id="FooterSecond">
<div class="clearfix">
<address><strong>株式会社 荘内日報社</strong>&nbsp;&nbsp;&nbsp;本社：〒997-0035 山形県鶴岡市馬場町8-29&nbsp;&nbsp;（私書箱専用〒997-8691）&nbsp;TEL 0235-22-1480</address>
<div id="SystemS-Field">System construction by <a href="http://s-field.net/" target="_blank">S-Field</a></div>
</div>

<div id="FooterLine" class="clearfix">
<div id="FooterUtility">
<ul><!--
--><li>｜<a href="../../corporate/">会社概要</a></li><!--
--><li>｜<a href="../../copyright.html">著作権、リンク、個人情報の取り扱いについて</a>｜</li><!--
--></ul>
<!--/FooterUtility--></div>

<div id="copyright">
<p>
当社サイト掲載の記事・写真の無断転載を禁じます。<br />
<img src="../../share_img/img_copyright.gif" alt=" Copyright (c) 2008-2009 The Shonai Nippo Press Co., Ltd. All Rights Reserved." width="394" height="12" /></p>
<!--/copyright--></div>
<!--/FooterLine--></div>

<!--/FooterSecond--></div>
<!-- ====================/Footer==================== -->

<!--/container--></div>
</body>
<script type="text/javascript" src="../../js/prototype.js"></script>
<script type="text/javascript" src="../../js/scriptaculous.js?load=effects,builder"></script>
<script type="text/javascript" src="../../js/lightbox.js"></script>
</html>
