<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Imagetoolbar" content="no" /> 
<meta name="author" content="株式会社 荘内日報社" />
<meta name="Keywords" content="庄内日報,山形県,鶴岡市,酒田市,庄内町,三川町,遊佐町,新聞社,新聞,地方紙,ニュース" />
<meta name="Description" content="山形県庄内地方唯一の日刊紙として地域の話題を提供。最新ニュース記事をWEB配信中" />
<meta name="copyright" content="株式会社 荘内日報社" />
<title>全中大会へ士気高める 　田川地区５競技44人を激励｜2021年08月13日付け紙面より｜荘内日報ニュース−山形・庄内｜荘内日報社</title>

<link href="../../css/base.css" rel="stylesheet" type="text/css" media="all" id="basicStyle" />
<link href="../../css/contents.css" rel="stylesheet" type="text/css" media="all" />
<link href="../../css/text_default.css" rel="stylesheet" type="text/css" media="all" />
<link rel="alternate stylesheet" href="../../css/text_large.css" type="text/css" title="textLarge" media="all" />
<link rel="stylesheet" href="../../css/lightbox.css" type="text/css" media="screen" />

<script type="text/javascript" src="../../js/styleswitcher.js"></script>
<script type="text/javascript" src="../../js/external.js"></script>
<script type="text/javascript" src="../../js/external_content.js"></script>

</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="Container">
<noscript>このホームページを正しく表示するにはJavaScriptが必要です。設定をオンにしてからページをリロードしてください。</noscript>

<!-- ====================Browser Link==================== -->
<ul class="browserOut">
<li>音声ブラウザをご利用のお客様向けのリンクです。</li>
<li><a href="#Wrapper">本文へジャンプする</a></li>
</ul>
<!-- ====================/Browser Link==================== -->

<!-- ====================header==================== -->
<div id="Header" class="clearfix">
<div id="logo"><a href="../../"><img src="../../share_img/logo.gif" alt="荘内日報社" width="263" height="47" /></a><!--/logo--></div>
<!--/Header--></div>
<!-- ====================/header==================== -->

<!-- ====================Header Utility Menu==================== --><hr class="disp-no" />
<div id="UtilityBar">
<div id="Date"><script type="text/javascript" src="../../js/date.js"></script></div>

<div id="UtilityMenu" class="clearfix">
<form action="../../cgi/namazu.cgi" method="get">
<div id="Search" class="clearfix">
<div id="SearchText"><input name="query" type="text" value="サイト内検索" size="20" maxlength="20" onblur="if(this.value==''){this.style.color=''; this.form.reset()}" onfocus="this.value = ''; this.style.color = '#000';" /><!--/SearchText--></div>
<div id="SearchBtn"><input name="Searchbtn" type="image" src="../../share_img/btn_search.gif" alt="検索" /><!--/SearchBtn--></div>
<!--/Search--></div>
</form>

<div id="FontChange">
<p>文字サイズ変更</p>
<ul><!--
--><li id="FontChangeL"><a href="#" onclick="setActiveStyleSheet('textLarge'); return false;" title="文字サイズを「大」に変更"><span>大</span></a></li><!--
--><li id="FontChangeD"><a href="#" onclick="setActiveStyleSheet('textDefault'); return false;" title="文字サイズを「標準」に変更"><span>標準</span></a></li><!--
--></ul>
<!--/FontChange--></div>

<!--/UtilityMenu--></div>
<!--/UtilityBar--></div>
<!-- ====================/Header Utility Menu==================== -->

<!-- ====================▽Header Menu==================== --><hr class="disp-no" />
<div id="globalNav">
<ul><!--
--><li>｜<a href="../../">ホーム</a></li><!--
--><li>｜<a href="../../cgi/info/list.cgi">お知らせ</a></li><!--
--><li>｜<a href="../../cgi/form/order.cgi">購読のお申込</a></li><!--
--><li>｜<a href="../../ad-guide.html">広告のご案内</a></li><!--
--><li>｜<a href="../../square/">ニッポー広場</a></li><!--
--><li>｜<a href="../../cgi/ad/menu.cgi" class="globalNavStay">荘内日報ニュース</a></li><!--
--><li>｜<a href="../../cgi/form/contact.cgi">お問合せ</a>｜</li><!--
--></ul>
<!--/globalNav--></div>
<!-- ====================/Header Menu==================== -->
<div id="Wrapper" class="clearfix">

<!-- ====================SecPrimary==================== --><hr class="disp-no" />
<div id="SecPrimary">

<div id="BreadColumn">
<ul><!--
--><li><a href="../../">ホーム</a> &gt;&gt; </li><!--
--><li><a href="menu.cgi">荘内日報ニュース</a> &gt;&gt; </li><!--
--><li>2021年08月13日付け紙面より</li><!--
--></ul>
<!--/BreadColumn--></div>

<!-- ====================Print==================== -->
<div id="PrintScreen">
<ul>
<li id="Print">
<a href="#" onclick="document.getElementById('basicStyle').href=('/css/base_print.css')"
title="プリント用表示に変わります"><img src="../../share_img/btn_print.gif" alt="プリント用表示" /></a></li>
<li id="Screen">
<a href="#" onclick="document.getElementById('basicStyle').href=('/css/base.css')"
title="通常画面表示に変わります"><img src="../../share_img/btn_screen.gif" alt="通常画面表示" /></a></li>
<li id="PrintOut">
<input type="button" value="印刷する" onclick="print()" NAME="Button1"/>
</li>
</ul>
<!--/PrintScreen--></div>
<!-- ====================/Print==================== -->
<!-- ========================================Contents======================================== -->
<h1 class="TitleH1">荘内日報ニュース</h1>
<div style="margin-bottom:10px"><a href="https://www.shonai-nippo.jp/digital/" target="_blank"><img src="/img/ad60x525.jpg" width=525 height=60 /></a></div>

<!-- ====================NewsNav==================== --><hr class="disp-no" />
<div id="NewsNav" class="clearfix">

<div id="NewsNavL">
<a href="day.cgi?p=2021:08:14:10581"><img src="../../news/img/y1.gif" alt="日付の新しい記事へ" width="79" height="25" /></a><strong>ページを移動する</strong><a href="day.cgi?p=2021:08:13:10579"><img src="../../news/img/y2.gif" alt="日付の古い記事へ" width="79" height="25" /></a>
<!--/NewsNavL--></div>

<div id="NewsNavR" class="clearfix">
<ul><!--
--><li><a href="menu.cgi"><img src="../../news/img/mbt_ntop.gif" alt="ニューストップ" width="71" height="20" /></a></li><!--
--><li><a href="day.cgi"><img src="../../news/img/mbt_new.gif" alt="最新記事" width="71" height="20" /></a></li><!--
--><li><a href="javascript:history.go(-1)"><img src="../../news/img/mbt_back.gif" alt="戻る" width="71" height="20" /></a></li><!--
--></ul>
<!--/NewsNavR--></div>
<!--/NewsNav--></div>
<!-- ====================/NewsNav==================== -->

<!-- ====================NewsArea==================== -->
<div id="NewsArea" class="clearfix">

<div id="News">


<!-- ====================NewsSection==================== --><hr class="disp-no" />
<div id="News10580" class="NewsSection">
<p>2021年（令和3年）&nbsp;8月13日（金）付け紙面より <div class="fb-like" data-href="http://www.shonai-nippo.co.jp/cgi/ad/day.cgi?p=2021:08:13:10580" data-send="true" data-layout="button_count" data-width="100" data-show-faces="false"></div><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.shonai-nippo.co.jp/cgi/ad/day.cgi?p=2021:08:13:10580" data-text="【荘内日報】全中大会へ士気高める 　田川地区５競技44人を激励" data-count="horizontal" data-lang="ja">ツイート</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></p>

<h2 class="TitleH201">全中大会へ士気高める 　田川地区５競技44人を激励</h2>
<p>
　全国中学校体育大会に出場する田川地区選手団の激励会が11日、鶴岡市小真木原総合体育館で行われた。<br><br>　全中大会は17日から栃木や群馬、東京など関東地区で行われる。田川地区からは卓球、ソフトテニス、柔道、剣道、相撲の5競技に監督・コーチ・選手・マネージャー合わせて44人が参加する。<br><br>　激励会には出場各校の代表選手や顧問を務める教諭ら関係者合わせて約30人が参加。ＮＰＯ法人鶴岡市体育協会の山本益生会長が「東京オリンピックでは10代の選手の活躍がすごかった。夢の中に目標を設定し、段階を駆け上ることが大切。中学生らしいフェアプレーと相手を思いやるリスペクトの精神を持って頑張ってほしい」と激励した。<br><br>　選手を代表して藤島中剣道部の高山海斗（かいと）選手（3年）が「3年間積み上げてきた努力と、切磋琢磨（せっさたくま）してきた仲間たちの思いをすべて出し切りたい。夢舞台を存分に楽しみ、ベストを尽くします」と決意表明した。全中大会の各競技に出場する選手は次の通り。<br><br>【相撲】<br>　▽個人の部＝田村蒼汰（鶴一3年）<br>【卓球】<br>　▽個人戦＝池田皓翔（鶴一2年）<br>【柔道】<br>　▽男子個人＝石原幸弥（3年）小野寺漣人（同）＝以上立川<br>　▽女子個人＝佐藤こゆり（鶴三3年）<br>【剣道】<br>　▽男子個人・団体＝高山海斗（3年）▽男子団体＝押井聖翔（2年）本間大心（同）山口優晴（3年）井上裕生（2年）金内蒼（3年）小野寺優斗（2年）＝以上藤島<br>　▽男子個人＝三浦弘（3年）野田廉汰郎（同）＝以上余目<br>　▽女子団体＝堀さくら（3年）佐藤美悠（1年）加藤心愛（3年）阿部優心（同）成澤結（同）横山千夏（同）齋藤優里（2年）＝以上余目<br>【ソフトテニス】<br>　▽男子団体＝佐藤珀（3年）加藤琉惟（同）斎藤大馳（2年）乙坂柚稀（同）坂本悠真（1年）有江和紗（2年）佐藤椰（3年）佐々木陽羽（1年）＝以上余目<br>　▽女子個人＝森未唯菜（3年）高橋陽菜（同）＝以上余目
</p>
<div class="NewsPhoto">
<p>
<a href="/cgi/filevw.cgi/10/0/10580/image1_file0121071216110718969.jpeg" rel="lightbox" title="勝どき三唱する田川地区選手団" target="_blank"><img src="/cgi/filevw.cgi/10/0/10580/image1_file0121071216110718969s.jpeg" alt="勝どき三唱する田川地区選手団" border="0"></a>
<br />
勝どき三唱する田川地区選手団</p>

<!--/NewsPhoto--></div>

<!--/NewsSection--></div>
<!-- ====================/NewsSection==================== -->


<!--/News--></div>

<!-- ====================NewsAreaInfo==================== --><hr class="disp-no" />
<div id="NewsAreaInfo">
<div><img src="../../news/img/title.gif" alt="荘内日報社" width="100" height="476" /></div>
<div id="Order"><img src="../../news/img/bt_order.gif" alt="購読のお申込" width="100" height="31" /></div>

<div id="NewsCategory">
<h2>市町村カテゴリ</h2>
<a href="area.cgi?p=3530">庄内地方全域</a><br><a href="area.cgi?p=6204">酒田市</a><br>&nbsp;<a href="area.cgi?p=2005003001">酒田地区</a><br>&nbsp;<a href="area.cgi?p=2005003012">八幡地区</a><br>&nbsp;<a href="area.cgi?p=2005003011">松山地区</a><br>&nbsp;<a href="area.cgi?p=2005003013">平田地区</a><br><hr><a href="area.cgi?p=6203">鶴岡市</a><br>&nbsp;<a href="area.cgi?p=2005003003">鶴岡地区</a><br>&nbsp;<a href="area.cgi?p=2005003008">藤島地区</a><br>&nbsp;<a href="area.cgi?p=2005003004">羽黒地区</a><br>&nbsp;<a href="area.cgi?p=2005003005">櫛引地区</a><br>&nbsp;<a href="area.cgi?p=2005003007">朝日地区</a><br>&nbsp;<a href="area.cgi?p=2005003002">温海地区</a><br><hr><a href="area.cgi?p=6428">庄内町</a><br>&nbsp;<a href="area.cgi?p=2005003009">余目地区</a><br>&nbsp;<a href="area.cgi?p=2005003010">立川地区</a><br><hr><a href="area.cgi?p=2005003014">遊佐町</a><br><a href="area.cgi?p=2005003006">三川町</a><br>
<!--/NewsCategory--></div>

<!--/NewsAreaInfo--></div>
<!-- ====================/NewsAreaInfo==================== -->
<!--/NewsArea--></div>
<!-- ====================/NewsArea==================== -->

<!-- ====================NewsSearch==================== --><hr class="disp-no" />

<div id="NewsNavBot01">
<a href="day.cgi?p=2021:08:14:10581"><img src="../../news/img/y1.gif" alt="日付の新しい記事へ" width="79" height="25" /></a><strong>ページを移動する</strong><a href="day.cgi?p=2021:08:13:10579"><img src="../../news/img/y2.gif" alt="日付の古い記事へ" width="79" height="25" /></a>
<!--/NewsNavBot01--></div>


<div id="NewsSearch">

<form action="month.cgi" method="POST"><input type="hidden" name="cmd" value="srhk" />
<h2>記事の検索</h2>

<table border="0" cellpadding="0" cellspacing="0" width="670">
<tr>
<td valign="top" width="42%" class="bgNewsSearch">
■ 発行月による検索<br />
<select name="year"><option value="2005">2005</option><option value="2006">2006</option><option value="2007">2007</option><option value="2008">2008</option><option value="2009">2009</option><option value="2010">2010</option><option value="2011">2011</option><option value="2012">2012</option><option value="2013">2013</option><option value="2014">2014</option><option value="2015">2015</option><option value="2016">2016</option><option value="2017">2017</option><option value="2018">2018</option><option value="2019">2019</option><option value="2020">2020</option><option value="2021" selected>2021</option></select> 年　<select name="month"><option value="1">1</option><option value="2">2</option><option value="3">3</option><option value="4">4</option><option value="5">5</option><option value="6">6</option><option value="7">7</option><option value="8">8</option><option value="9">9</option><option value="10">10</option><option value="11">11</option><option value="12">12</option></select> 月　<input type="submit" name="on:mn" value="移動" /><br />
<p>※年・月を指定し移動ボタンをクリックしてください。<br />
※2005年4月分より検索可能です。</p></td>

<td>&nbsp;</td>
</form>
<form action="search.cgi" method="POST"><input type="hidden" name="cmd" value="srhk" />
<td valign="top" width="57%" class="bgNewsSearch">
■ キーワードによる検索<br />
<input type="text" name="keyword" size="30" />&nbsp;&nbsp;&nbsp;<input type="submit" name="on:srhk" value="検索" /><br />
<p>※お探しのキーワードを入力し「検索」ボタンをクリックしてください。<br />
※複数のキーワードを指定する場合は半角スペースを空けてください。</p></td>
</tr>
</table>
</form>
<!--/NewsSearch--></div>

<div id="NewsNavBot02">
<ul><!--
--><li><a href="menu.cgi"><img src="../../news/img/mbt_ntop.gif" alt="ニューストップ" width="71" height="20" /></a></li><!--
--><li><a href="day.cgi"><img src="../../news/img/mbt_new.gif" alt="最新記事" width="71" height="20" /></a></li><!--
--><li><a href="javascript:history.go(-1)"><img src="../../news/img/mbt_back.gif" alt="戻る" width="71" height="20" /></a></li><!--
--></ul>
<!--/NewsNavBot02--></div>
<!-- ====================/NewsSearch==================== -->

<!-- ====================Page Top==================== -->
<div class="PageTop"><a href="#Header"><img src="../../share_img/btn_pagetop.gif" alt="ページの先頭へ" width="105" height="17" /></a></div>
<!-- ====================/Page Top==================== -->

<!-- ========================================/Contents======================================== -->
<!-- ====================GoogleAds==================== -->
<div id="GoogleAdsBox">
<div id="GoogleAds">
<script type="text/javascript"><!--
google_ad_client = "pub-7626125736201030";
/* 468x60, 作成済み 08/05/06 */
google_ad_slot = "0469209209";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<!--/GoogleAds--></div>
<!--/GoogleAdsBox--></div>
<!-- ====================/GoogleAds==================== -->

<!--/SecPrimary--></div>
<!-- ====================/SecPrimary==================== -->

<!-- ====================External File==================== --><hr class="disp-no" />
<div id="Secondary">
<div id="SecondaryMenu">Loading news. please wait...</div>
<script type="text/javascript">ajax_loadContent('SecondaryMenu','../../external/externalfile.html');</script>
<!--/Secondary--></div>
<!-- ====================/External File==================== -->

<!--/Wrapper--></div>

<!-- ====================Footer==================== --><hr class="disp-no" />
<div id="FooterSecond">
<div class="clearfix">
<address><strong>株式会社 荘内日報社</strong>&nbsp;&nbsp;&nbsp;本社：〒997-0035 山形県鶴岡市馬場町8-29&nbsp;&nbsp;（私書箱専用〒997-8691）&nbsp;TEL 0235-22-1480</address>
<div id="SystemS-Field">System construction by <a href="http://s-field.net/" target="_blank">S-Field</a></div>
</div>

<div id="FooterLine" class="clearfix">
<div id="FooterUtility">
<ul><!--
--><li>｜<a href="../../corporate/">会社概要</a></li><!--
--><li>｜<a href="../../copyright.html">著作権、リンク、個人情報の取り扱いについて</a>｜</li><!--
--></ul>
<!--/FooterUtility--></div>

<div id="copyright">
<p>
当社サイト掲載の記事・写真の無断転載を禁じます。<br />
<img src="../../share_img/img_copyright.gif" alt=" Copyright (c) 2008-2009 The Shonai Nippo Press Co., Ltd. All Rights Reserved." width="394" height="12" /></p>
<!--/copyright--></div>
<!--/FooterLine--></div>

<!--/FooterSecond--></div>
<!-- ====================/Footer==================== -->

<!--/container--></div>
</body>
<script type="text/javascript" src="../../js/prototype.js"></script>
<script type="text/javascript" src="../../js/scriptaculous.js?load=effects,builder"></script>
<script type="text/javascript" src="../../js/lightbox.js"></script>
</html>
