<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Imagetoolbar" content="no" /> 
<meta name="author" content="株式会社 荘内日報社" />
<meta name="Keywords" content="庄内日報,山形県,鶴岡市,酒田市,庄内町,三川町,遊佐町,新聞社,新聞,地方紙,ニュース" />
<meta name="Description" content="山形県庄内地方唯一の日刊紙として地域の話題を提供。最新ニュース記事をWEB配信中" />
<meta name="copyright" content="株式会社 荘内日報社" />
<title>鶴岡ＮＯ１ 次世代料理人決定戦  グランプリは誰の手に｜2021年09月09日付け紙面より｜荘内日報ニュース−山形・庄内｜荘内日報社</title>

<link href="../../css/base.css" rel="stylesheet" type="text/css" media="all" id="basicStyle" />
<link href="../../css/contents.css" rel="stylesheet" type="text/css" media="all" />
<link href="../../css/text_default.css" rel="stylesheet" type="text/css" media="all" />
<link rel="alternate stylesheet" href="../../css/text_large.css" type="text/css" title="textLarge" media="all" />
<link rel="stylesheet" href="../../css/lightbox.css" type="text/css" media="screen" />

<script type="text/javascript" src="../../js/styleswitcher.js"></script>
<script type="text/javascript" src="../../js/external.js"></script>
<script type="text/javascript" src="../../js/external_content.js"></script>

</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="Container">
<noscript>このホームページを正しく表示するにはJavaScriptが必要です。設定をオンにしてからページをリロードしてください。</noscript>

<!-- ====================Browser Link==================== -->
<ul class="browserOut">
<li>音声ブラウザをご利用のお客様向けのリンクです。</li>
<li><a href="#Wrapper">本文へジャンプする</a></li>
</ul>
<!-- ====================/Browser Link==================== -->

<!-- ====================header==================== -->
<div id="Header" class="clearfix">
<div id="logo"><a href="../../"><img src="../../share_img/logo.gif" alt="荘内日報社" width="263" height="47" /></a><!--/logo--></div>
<!--/Header--></div>
<!-- ====================/header==================== -->

<!-- ====================Header Utility Menu==================== --><hr class="disp-no" />
<div id="UtilityBar">
<div id="Date"><script type="text/javascript" src="../../js/date.js"></script></div>

<div id="UtilityMenu" class="clearfix">
<form action="../../cgi/namazu.cgi" method="get">
<div id="Search" class="clearfix">
<div id="SearchText"><input name="query" type="text" value="サイト内検索" size="20" maxlength="20" onblur="if(this.value==''){this.style.color=''; this.form.reset()}" onfocus="this.value = ''; this.style.color = '#000';" /><!--/SearchText--></div>
<div id="SearchBtn"><input name="Searchbtn" type="image" src="../../share_img/btn_search.gif" alt="検索" /><!--/SearchBtn--></div>
<!--/Search--></div>
</form>

<div id="FontChange">
<p>文字サイズ変更</p>
<ul><!--
--><li id="FontChangeL"><a href="#" onclick="setActiveStyleSheet('textLarge'); return false;" title="文字サイズを「大」に変更"><span>大</span></a></li><!--
--><li id="FontChangeD"><a href="#" onclick="setActiveStyleSheet('textDefault'); return false;" title="文字サイズを「標準」に変更"><span>標準</span></a></li><!--
--></ul>
<!--/FontChange--></div>

<!--/UtilityMenu--></div>
<!--/UtilityBar--></div>
<!-- ====================/Header Utility Menu==================== -->

<!-- ====================▽Header Menu==================== --><hr class="disp-no" />
<div id="globalNav">
<ul><!--
--><li>｜<a href="../../">ホーム</a></li><!--
--><li>｜<a href="../../cgi/info/list.cgi">お知らせ</a></li><!--
--><li>｜<a href="../../cgi/form/order.cgi">購読のお申込</a></li><!--
--><li>｜<a href="../../ad-guide.html">広告のご案内</a></li><!--
--><li>｜<a href="../../square/">ニッポー広場</a></li><!--
--><li>｜<a href="../../cgi/ad/menu.cgi" class="globalNavStay">荘内日報ニュース</a></li><!--
--><li>｜<a href="../../cgi/form/contact.cgi">お問合せ</a>｜</li><!--
--></ul>
<!--/globalNav--></div>
<!-- ====================/Header Menu==================== -->
<div id="Wrapper" class="clearfix">

<!-- ====================SecPrimary==================== --><hr class="disp-no" />
<div id="SecPrimary">

<div id="BreadColumn">
<ul><!--
--><li><a href="../../">ホーム</a> &gt;&gt; </li><!--
--><li><a href="menu.cgi">荘内日報ニュース</a> &gt;&gt; </li><!--
--><li>2021年09月09日付け紙面より</li><!--
--></ul>
<!--/BreadColumn--></div>

<!-- ====================Print==================== -->
<div id="PrintScreen">
<ul>
<li id="Print">
<a href="#" onclick="document.getElementById('basicStyle').href=('/css/base_print.css')"
title="プリント用表示に変わります"><img src="../../share_img/btn_print.gif" alt="プリント用表示" /></a></li>
<li id="Screen">
<a href="#" onclick="document.getElementById('basicStyle').href=('/css/base.css')"
title="通常画面表示に変わります"><img src="../../share_img/btn_screen.gif" alt="通常画面表示" /></a></li>
<li id="PrintOut">
<input type="button" value="印刷する" onclick="print()" NAME="Button1"/>
</li>
</ul>
<!--/PrintScreen--></div>
<!-- ====================/Print==================== -->
<!-- ========================================Contents======================================== -->
<h1 class="TitleH1">荘内日報ニュース</h1>
<div style="margin-bottom:10px"><a href="https://www.shonai-nippo.jp/digital/" target="_blank"><img src="/img/ad60x525.jpg" width=525 height=60 /></a></div>

<!-- ====================NewsNav==================== --><hr class="disp-no" />
<div id="NewsNav" class="clearfix">

<div id="NewsNavL">
<a href="day.cgi?p=2021:09:09:10628"><img src="../../news/img/y1.gif" alt="日付の新しい記事へ" width="79" height="25" /></a><strong>ページを移動する</strong><a href="day.cgi?p=2021:09:08:10626"><img src="../../news/img/y2.gif" alt="日付の古い記事へ" width="79" height="25" /></a>
<!--/NewsNavL--></div>

<div id="NewsNavR" class="clearfix">
<ul><!--
--><li><a href="menu.cgi"><img src="../../news/img/mbt_ntop.gif" alt="ニューストップ" width="71" height="20" /></a></li><!--
--><li><a href="day.cgi"><img src="../../news/img/mbt_new.gif" alt="最新記事" width="71" height="20" /></a></li><!--
--><li><a href="javascript:history.go(-1)"><img src="../../news/img/mbt_back.gif" alt="戻る" width="71" height="20" /></a></li><!--
--></ul>
<!--/NewsNavR--></div>
<!--/NewsNav--></div>
<!-- ====================/NewsNav==================== -->

<!-- ====================NewsArea==================== -->
<div id="NewsArea" class="clearfix">

<div id="News">


<!-- ====================NewsSection==================== --><hr class="disp-no" />
<div id="News10627" class="NewsSection">
<p>2021年（令和3年）&nbsp;9月9日（木）付け紙面より <div class="fb-like" data-href="http://www.shonai-nippo.co.jp/cgi/ad/day.cgi?p=2021:09:09:10627" data-send="true" data-layout="button_count" data-width="100" data-show-faces="false"></div><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.shonai-nippo.co.jp/cgi/ad/day.cgi?p=2021:09:09:10627" data-text="【荘内日報】鶴岡ＮＯ１ 次世代料理人決定戦  グランプリは誰の手に" data-count="horizontal" data-lang="ja">ツイート</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></p>

<h2 class="TitleH201">鶴岡ＮＯ１ 次世代料理人決定戦  グランプリは誰の手に</h2>
<p>
　鶴岡市内の若手料理人を対象としたコンペティション「第2回鶴岡ＮＯ1次世代料理人決定戦」にエントリーする6人が決まった。日本料理や中華、フレンチ、病院給食など多彩な料理人が2次審査に臨み、10月に行われる最終審査への出場者3人が選ばれる。今月22―29日には大会公式フェイスブック上で公開される課題動画が最も多くシェアされた人に加点する2次審査一般応援投票も実施する。<br><br>　国内唯一のユネスコ食文化創造都市・鶴岡をアピールする人材発掘につなげようと、鶴岡食文化創造都市推進協議会が2019年度に続いて開催。荘内日報社など後援。市内の45歳以下の料理人を対象に、鶴岡の食文化をテーマにした新作料理を募り、1次審査で創造力などを審査。6人の応募があり、全員が2次審査に進んだ。<br><br>　エントリーしているのは▽宮崎幸也さん（東京第一ホテル鶴岡／中華）▽橋本勝人さん（高見屋別邸久遠／日本料理）▽村上翔也さん（魚匠ダイニング沖海月／日本料理）▽遠藤亮さん（鶴岡協立病院／病院給食）▽工藤知成さん（ベルナール鶴岡／フレンチ）▽渡部賢さん（日本料理わたなべ／日本料理）―の6人。<br><br>　2次審査は、鶴岡で料理人として働く魅力を2分以内の動画で撮影して提出。県内外の料理関係者ら5人が料理人としての発信力や人間力などを審査し、1次審査と合わせた得点で、今月30日に最終審査進出者3人を決める。一般応援投票で最多のシェア件数となった1人に「オーディエンスポイント」として加算する。<br><br>　最終審査は10月19日に料理人が勤務する各店舗で実施。事前に発表する食材を使った料理を1時間で調理し、プレゼンテーションを行い、審査員による選考でグランプリ1人、準グランプリ2人を同日に決定する。<br><br>　先月末にエントリーの料理人を発表した大会公式フェイスブックでは、すでに8000件を超える閲覧数となっており、県外からも応援メッセージが寄せられ、注目度の高さを示している。<br><br>　大会に関する問い合わせは、鶴岡市役所内の鶴岡食文化創造都市推進協議会事務局＝電0235（25）2111、内線592＝へ。<br>
</p>
<div class="NewsPhoto">
<p>
<a href="/cgi/filevw.cgi/10/0/10627/image1_file012108081658209584.jpeg" rel="lightbox" title="決定戦にエントリーした料理人を紹介するチラシ" target="_blank"><img src="/cgi/filevw.cgi/10/0/10627/image1_file012108081658209584s.jpeg" alt="決定戦にエントリーした料理人を紹介するチラシ" border="0"></a>
<br />
決定戦にエントリーした料理人を紹介するチラシ</p>

<!--/NewsPhoto--></div>

<!--/NewsSection--></div>
<!-- ====================/NewsSection==================== -->


<!--/News--></div>

<!-- ====================NewsAreaInfo==================== --><hr class="disp-no" />
<div id="NewsAreaInfo">
<div><img src="../../news/img/title.gif" alt="荘内日報社" width="100" height="476" /></div>
<div id="Order"><img src="../../news/img/bt_order.gif" alt="購読のお申込" width="100" height="31" /></div>

<div id="NewsCategory">
<h2>市町村カテゴリ</h2>
<a href="area.cgi?p=3530">庄内地方全域</a><br><a href="area.cgi?p=6204">酒田市</a><br>&nbsp;<a href="area.cgi?p=2005003001">酒田地区</a><br>&nbsp;<a href="area.cgi?p=2005003012">八幡地区</a><br>&nbsp;<a href="area.cgi?p=2005003011">松山地区</a><br>&nbsp;<a href="area.cgi?p=2005003013">平田地区</a><br><hr><a href="area.cgi?p=6203">鶴岡市</a><br>&nbsp;<a href="area.cgi?p=2005003003">鶴岡地区</a><br>&nbsp;<a href="area.cgi?p=2005003008">藤島地区</a><br>&nbsp;<a href="area.cgi?p=2005003004">羽黒地区</a><br>&nbsp;<a href="area.cgi?p=2005003005">櫛引地区</a><br>&nbsp;<a href="area.cgi?p=2005003007">朝日地区</a><br>&nbsp;<a href="area.cgi?p=2005003002">温海地区</a><br><hr><a href="area.cgi?p=6428">庄内町</a><br>&nbsp;<a href="area.cgi?p=2005003009">余目地区</a><br>&nbsp;<a href="area.cgi?p=2005003010">立川地区</a><br><hr><a href="area.cgi?p=2005003014">遊佐町</a><br><a href="area.cgi?p=2005003006">三川町</a><br>
<!--/NewsCategory--></div>

<!--/NewsAreaInfo--></div>
<!-- ====================/NewsAreaInfo==================== -->
<!--/NewsArea--></div>
<!-- ====================/NewsArea==================== -->

<!-- ====================NewsSearch==================== --><hr class="disp-no" />

<div id="NewsNavBot01">
<a href="day.cgi?p=2021:09:09:10628"><img src="../../news/img/y1.gif" alt="日付の新しい記事へ" width="79" height="25" /></a><strong>ページを移動する</strong><a href="day.cgi?p=2021:09:08:10626"><img src="../../news/img/y2.gif" alt="日付の古い記事へ" width="79" height="25" /></a>
<!--/NewsNavBot01--></div>


<div id="NewsSearch">

<form action="month.cgi" method="POST"><input type="hidden" name="cmd" value="srhk" />
<h2>記事の検索</h2>

<table border="0" cellpadding="0" cellspacing="0" width="670">
<tr>
<td valign="top" width="42%" class="bgNewsSearch">
■ 発行月による検索<br />
<select name="year"><option value="2005">2005</option><option value="2006">2006</option><option value="2007">2007</option><option value="2008">2008</option><option value="2009">2009</option><option value="2010">2010</option><option value="2011">2011</option><option value="2012">2012</option><option value="2013">2013</option><option value="2014">2014</option><option value="2015">2015</option><option value="2016">2016</option><option value="2017">2017</option><option value="2018">2018</option><option value="2019">2019</option><option value="2020">2020</option><option value="2021" selected>2021</option></select> 年　<select name="month"><option value="1">1</option><option value="2">2</option><option value="3">3</option><option value="4">4</option><option value="5">5</option><option value="6">6</option><option value="7">7</option><option value="8">8</option><option value="9">9</option><option value="10">10</option><option value="11">11</option><option value="12">12</option></select> 月　<input type="submit" name="on:mn" value="移動" /><br />
<p>※年・月を指定し移動ボタンをクリックしてください。<br />
※2005年4月分より検索可能です。</p></td>

<td>&nbsp;</td>
</form>
<form action="search.cgi" method="POST"><input type="hidden" name="cmd" value="srhk" />
<td valign="top" width="57%" class="bgNewsSearch">
■ キーワードによる検索<br />
<input type="text" name="keyword" size="30" />&nbsp;&nbsp;&nbsp;<input type="submit" name="on:srhk" value="検索" /><br />
<p>※お探しのキーワードを入力し「検索」ボタンをクリックしてください。<br />
※複数のキーワードを指定する場合は半角スペースを空けてください。</p></td>
</tr>
</table>
</form>
<!--/NewsSearch--></div>

<div id="NewsNavBot02">
<ul><!--
--><li><a href="menu.cgi"><img src="../../news/img/mbt_ntop.gif" alt="ニューストップ" width="71" height="20" /></a></li><!--
--><li><a href="day.cgi"><img src="../../news/img/mbt_new.gif" alt="最新記事" width="71" height="20" /></a></li><!--
--><li><a href="javascript:history.go(-1)"><img src="../../news/img/mbt_back.gif" alt="戻る" width="71" height="20" /></a></li><!--
--></ul>
<!--/NewsNavBot02--></div>
<!-- ====================/NewsSearch==================== -->

<!-- ====================Page Top==================== -->
<div class="PageTop"><a href="#Header"><img src="../../share_img/btn_pagetop.gif" alt="ページの先頭へ" width="105" height="17" /></a></div>
<!-- ====================/Page Top==================== -->

<!-- ========================================/Contents======================================== -->
<!-- ====================GoogleAds==================== -->
<div id="GoogleAdsBox">
<div id="GoogleAds">
<script type="text/javascript"><!--
google_ad_client = "pub-7626125736201030";
/* 468x60, 作成済み 08/05/06 */
google_ad_slot = "0469209209";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<!--/GoogleAds--></div>
<!--/GoogleAdsBox--></div>
<!-- ====================/GoogleAds==================== -->

<!--/SecPrimary--></div>
<!-- ====================/SecPrimary==================== -->

<!-- ====================External File==================== --><hr class="disp-no" />
<div id="Secondary">
<div id="SecondaryMenu">Loading news. please wait...</div>
<script type="text/javascript">ajax_loadContent('SecondaryMenu','../../external/externalfile.html');</script>
<!--/Secondary--></div>
<!-- ====================/External File==================== -->

<!--/Wrapper--></div>

<!-- ====================Footer==================== --><hr class="disp-no" />
<div id="FooterSecond">
<div class="clearfix">
<address><strong>株式会社 荘内日報社</strong>&nbsp;&nbsp;&nbsp;本社：〒997-0035 山形県鶴岡市馬場町8-29&nbsp;&nbsp;（私書箱専用〒997-8691）&nbsp;TEL 0235-22-1480</address>
<div id="SystemS-Field">System construction by <a href="http://s-field.net/" target="_blank">S-Field</a></div>
</div>

<div id="FooterLine" class="clearfix">
<div id="FooterUtility">
<ul><!--
--><li>｜<a href="../../corporate/">会社概要</a></li><!--
--><li>｜<a href="../../copyright.html">著作権、リンク、個人情報の取り扱いについて</a>｜</li><!--
--></ul>
<!--/FooterUtility--></div>

<div id="copyright">
<p>
当社サイト掲載の記事・写真の無断転載を禁じます。<br />
<img src="../../share_img/img_copyright.gif" alt=" Copyright (c) 2008-2009 The Shonai Nippo Press Co., Ltd. All Rights Reserved." width="394" height="12" /></p>
<!--/copyright--></div>
<!--/FooterLine--></div>

<!--/FooterSecond--></div>
<!-- ====================/Footer==================== -->

<!--/container--></div>
</body>
<script type="text/javascript" src="../../js/prototype.js"></script>
<script type="text/javascript" src="../../js/scriptaculous.js?load=effects,builder"></script>
<script type="text/javascript" src="../../js/lightbox.js"></script>
</html>
