<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Imagetoolbar" content="no" /> 
<meta name="author" content="株式会社 荘内日報社" />
<meta name="Keywords" content="庄内日報,山形県,鶴岡市,酒田市,庄内町,三川町,遊佐町,新聞社,新聞,地方紙,ニュース" />
<meta name="Description" content="山形県庄内地方唯一の日刊紙として地域の話題を提供。最新ニュース記事をWEB配信中" />
<meta name="copyright" content="株式会社 荘内日報社" />
<title>鶴岡市ビジネスプランコンテスト最優秀 鶴岡高専・機械コース３年 福定さん  松浦さん  阿部さん  郷土料理を紹介するカードゲーム｜2022年02月25日付け紙面より｜荘内日報ニュース−山形・庄内｜荘内日報社</title>

<link href="../../css/base.css" rel="stylesheet" type="text/css" media="all" id="basicStyle" />
<link href="../../css/contents.css" rel="stylesheet" type="text/css" media="all" />
<link href="../../css/text_default.css" rel="stylesheet" type="text/css" media="all" />
<link rel="alternate stylesheet" href="../../css/text_large.css" type="text/css" title="textLarge" media="all" />
<link rel="stylesheet" href="../../css/lightbox.css" type="text/css" media="screen" />

<script type="text/javascript" src="../../js/styleswitcher.js"></script>
<script type="text/javascript" src="../../js/external.js"></script>
<script type="text/javascript" src="../../js/external_content.js"></script>

</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="Container">
<noscript>このホームページを正しく表示するにはJavaScriptが必要です。設定をオンにしてからページをリロードしてください。</noscript>

<!-- ====================Browser Link==================== -->
<ul class="browserOut">
<li>音声ブラウザをご利用のお客様向けのリンクです。</li>
<li><a href="#Wrapper">本文へジャンプする</a></li>
</ul>
<!-- ====================/Browser Link==================== -->

<!-- ====================header==================== -->
<div id="Header" class="clearfix">
<div id="logo"><a href="../../"><img src="../../share_img/logo.gif" alt="荘内日報社" width="263" height="47" /></a><!--/logo--></div>
<!--/Header--></div>
<!-- ====================/header==================== -->

<!-- ====================Header Utility Menu==================== --><hr class="disp-no" />
<div id="UtilityBar">
<div id="Date"><script type="text/javascript" src="../../js/date.js"></script></div>

<div id="UtilityMenu" class="clearfix">
<form action="../../cgi/namazu.cgi" method="get">
<div id="Search" class="clearfix">
<div id="SearchText"><input name="query" type="text" value="サイト内検索" size="20" maxlength="20" onblur="if(this.value==''){this.style.color=''; this.form.reset()}" onfocus="this.value = ''; this.style.color = '#000';" /><!--/SearchText--></div>
<div id="SearchBtn"><input name="Searchbtn" type="image" src="../../share_img/btn_search.gif" alt="検索" /><!--/SearchBtn--></div>
<!--/Search--></div>
</form>

<div id="FontChange">
<p>文字サイズ変更</p>
<ul><!--
--><li id="FontChangeL"><a href="#" onclick="setActiveStyleSheet('textLarge'); return false;" title="文字サイズを「大」に変更"><span>大</span></a></li><!--
--><li id="FontChangeD"><a href="#" onclick="setActiveStyleSheet('textDefault'); return false;" title="文字サイズを「標準」に変更"><span>標準</span></a></li><!--
--></ul>
<!--/FontChange--></div>

<!--/UtilityMenu--></div>
<!--/UtilityBar--></div>
<!-- ====================/Header Utility Menu==================== -->

<!-- ====================▽Header Menu==================== --><hr class="disp-no" />
<div id="globalNav">
<ul><!--
--><li>｜<a href="../../">ホーム</a></li><!--
--><li>｜<a href="../../cgi/info/list.cgi">お知らせ</a></li><!--
--><li>｜<a href="../../cgi/form/order.cgi">購読のお申込</a></li><!--
--><li>｜<a href="../../ad-guide.html">広告のご案内</a></li><!--
--><li>｜<a href="../../square/">ニッポー広場</a></li><!--
--><li>｜<a href="../../cgi/ad/menu.cgi" class="globalNavStay">荘内日報ニュース</a></li><!--
--><li>｜<a href="../../cgi/form/contact.cgi">お問合せ</a>｜</li><!--
--></ul>
<!--/globalNav--></div>
<!-- ====================/Header Menu==================== -->
<div id="Wrapper" class="clearfix">

<!-- ====================SecPrimary==================== --><hr class="disp-no" />
<div id="SecPrimary">

<div id="BreadColumn">
<ul><!--
--><li><a href="../../">ホーム</a> &gt;&gt; </li><!--
--><li><a href="menu.cgi">荘内日報ニュース</a> &gt;&gt; </li><!--
--><li>2022年02月25日付け紙面より</li><!--
--></ul>
<!--/BreadColumn--></div>

<!-- ====================Print==================== -->
<div id="PrintScreen">
<ul>
<li id="Print">
<a href="#" onclick="document.getElementById('basicStyle').href=('/css/base_print.css')"
title="プリント用表示に変わります"><img src="../../share_img/btn_print.gif" alt="プリント用表示" /></a></li>
<li id="Screen">
<a href="#" onclick="document.getElementById('basicStyle').href=('/css/base.css')"
title="通常画面表示に変わります"><img src="../../share_img/btn_screen.gif" alt="通常画面表示" /></a></li>
<li id="PrintOut">
<input type="button" value="印刷する" onclick="print()" NAME="Button1"/>
</li>
</ul>
<!--/PrintScreen--></div>
<!-- ====================/Print==================== -->
<!-- ========================================Contents======================================== -->
<h1 class="TitleH1">荘内日報ニュース</h1>
<div style="margin-bottom:10px"><a href="https://www.shonai-nippo.jp/digital/" target="_blank"><img src="/img/ad60x525.jpg" width=525 height=60 /></a></div>

<!-- ====================NewsNav==================== --><hr class="disp-no" />
<div id="NewsNav" class="clearfix">

<div id="NewsNavL">
<strong>ページを移動する</strong><a href="day.cgi?p=2022:02:25:10934"><img src="../../news/img/y2.gif" alt="日付の古い記事へ" width="79" height="25" /></a>
<!--/NewsNavL--></div>

<div id="NewsNavR" class="clearfix">
<ul><!--
--><li><a href="menu.cgi"><img src="../../news/img/mbt_ntop.gif" alt="ニューストップ" width="71" height="20" /></a></li><!--
--><li><a href="day.cgi"><img src="../../news/img/mbt_new.gif" alt="最新記事" width="71" height="20" /></a></li><!--
--><li><a href="javascript:history.go(-1)"><img src="../../news/img/mbt_back.gif" alt="戻る" width="71" height="20" /></a></li><!--
--></ul>
<!--/NewsNavR--></div>
<!--/NewsNav--></div>
<!-- ====================/NewsNav==================== -->

<!-- ====================NewsArea==================== -->
<div id="NewsArea" class="clearfix">

<div id="News">


<!-- ====================NewsSection==================== --><hr class="disp-no" />
<div id="News10935" class="NewsSection">
<p>2022年（令和4年）&nbsp;2月25日（金）付け紙面より <div class="fb-like" data-href="http://www.shonai-nippo.co.jp/cgi/ad/day.cgi?p=2022:02:25:10935" data-send="true" data-layout="button_count" data-width="100" data-show-faces="false"></div><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.shonai-nippo.co.jp/cgi/ad/day.cgi?p=2022:02:25:10935" data-text="【荘内日報】鶴岡市ビジネスプランコンテスト最優秀 鶴岡高専・機械コース３年 福定さん  松浦さん  阿部さん  郷土料理を紹介するカードゲーム" data-count="horizontal" data-lang="ja">ツイート</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></p>

<h2 class="TitleH201">鶴岡市ビジネスプランコンテスト最優秀 鶴岡高専・機械コース３年 福定さん  松浦さん  阿部さん  郷土料理を紹介するカードゲーム</h2>
<p>
　鶴岡工業高等専門学校の学生グループが「鶴岡市ビジネスプランコンテスト」で最優秀賞を受賞した。山形の郷土料理を紹介するカードゲームを提案。審査員から「実現性が高い」と評価を受けた。機械コースの3年生男女3人グループは「プランだけで終わらせるのではなく今後、実際にカードを作ってプレーすることが目標。ゲームを通じて山形の食をアピールしたい」と話している。<br><br>　コンテストは高校生や大学生を対象に新しいビジネスモデルと地域を高めるアイデアを募ろうと、鶴岡市が実施している。今年で3回目。昨年10月に募集したところ、首都圏の大学生チームを含む31件の応募があり1次審査（書類審査）を通過した8件が最終審査に残った。<br><br>　今月19日に行われた最終審査では8チームが鶴岡駅前の開発や食品ロス、庄内産小麦栽培の可能性などをテーマに、考えたいきさつと方向性などについてプレゼンテーション。審査員4人の質問にも答えた。<br><br>　その結果、鶴高専チームの「カードゲーム」が最優秀賞に。発想がユニークで現実性が高いことが評価ポイントにつながった。<br><br>　3人は、松浦千紘さん（鶴岡三中出身）、阿部時史さん（遊佐中出身）、福定隼也さん（羽黒中出身）で、チーム名は「ミルメーク」。芋煮や玉こんにゃく、冷やしラーメン、弁慶飯といった山形を代表する食を全国にアピールするカードゲームを考案した。<br><br>　カードは全部で80枚。「芋煮」であれば、作るための道具カード（鍋）と食材カード（サトイモや肉、ニンジンなど）を組み合わせて完成させる遊び方で、プレーヤーは小中学生をターゲットに考えた。友達同士や家族の団らん、小学校の教材としても活用できる。食材の絵を描いたカードには栽培農家の広告も掲載。カード購入者と農家の情報をリンクさせる。カード遊びを通じて料理の作り方も分かるよう工夫した。<br><br>　松浦さんは「山形の郷土料理が楽しく学べるようチームのみんなと考えた」、阿部さんは「今後は実際にカードを作ってクラスメートに遊んでもらうことが目標。どんな評価が得られるか興味がある」と話す。福定さんは「社会や総合学習など授業の教材として使えると思う。郷土を知る勉強に役立ててもらえればうれしい」と笑顔を見せる。<br><br>　4年生になる4月以降、カードを作る予定。クラスメートに遊んだ感想を求め、さらに改善を重ねる。将来的にはビジネスプランとして描いた通り、県内外を対象に販売までこぎ付け「購入者の反応も知りたい」と夢を膨らませている。<br><br>
</p>
<div class="NewsPhoto">
<p>
<a href="/cgi/filevw.cgi/10/0/10935/image1_file0122012416565625623.jpeg" rel="lightbox" title="最優秀賞に選ばれた鶴岡高専チーム。左から福定さん、松浦さん、阿部さん" target="_blank"><img src="/cgi/filevw.cgi/10/0/10935/image1_file0122012416565625623s.jpeg" alt="最優秀賞に選ばれた鶴岡高専チーム。左から福定さん、松浦さん、阿部さん" border="0"></a>
<br />
最優秀賞に選ばれた鶴岡高専チーム。左から福定さん、松浦さん、阿部さん</p>

<!--/NewsPhoto--></div>

<!--/NewsSection--></div>
<!-- ====================/NewsSection==================== -->


<!--/News--></div>

<!-- ====================NewsAreaInfo==================== --><hr class="disp-no" />
<div id="NewsAreaInfo">
<div><img src="../../news/img/title.gif" alt="荘内日報社" width="100" height="476" /></div>
<div id="Order"><img src="../../news/img/bt_order.gif" alt="購読のお申込" width="100" height="31" /></div>

<div id="NewsCategory">
<h2>市町村カテゴリ</h2>
<a href="area.cgi?p=3530">庄内地方全域</a><br><a href="area.cgi?p=6204">酒田市</a><br>&nbsp;<a href="area.cgi?p=2005003001">酒田地区</a><br>&nbsp;<a href="area.cgi?p=2005003012">八幡地区</a><br>&nbsp;<a href="area.cgi?p=2005003011">松山地区</a><br>&nbsp;<a href="area.cgi?p=2005003013">平田地区</a><br><hr><a href="area.cgi?p=6203">鶴岡市</a><br>&nbsp;<a href="area.cgi?p=2005003003">鶴岡地区</a><br>&nbsp;<a href="area.cgi?p=2005003008">藤島地区</a><br>&nbsp;<a href="area.cgi?p=2005003004">羽黒地区</a><br>&nbsp;<a href="area.cgi?p=2005003005">櫛引地区</a><br>&nbsp;<a href="area.cgi?p=2005003007">朝日地区</a><br>&nbsp;<a href="area.cgi?p=2005003002">温海地区</a><br><hr><a href="area.cgi?p=6428">庄内町</a><br>&nbsp;<a href="area.cgi?p=2005003009">余目地区</a><br>&nbsp;<a href="area.cgi?p=2005003010">立川地区</a><br><hr><a href="area.cgi?p=2005003014">遊佐町</a><br><a href="area.cgi?p=2005003006">三川町</a><br>
<!--/NewsCategory--></div>

<!--/NewsAreaInfo--></div>
<!-- ====================/NewsAreaInfo==================== -->
<!--/NewsArea--></div>
<!-- ====================/NewsArea==================== -->

<!-- ====================NewsSearch==================== --><hr class="disp-no" />

<div id="NewsNavBot01">
<strong>ページを移動する</strong><a href="day.cgi?p=2022:02:25:10934"><img src="../../news/img/y2.gif" alt="日付の古い記事へ" width="79" height="25" /></a>
<!--/NewsNavBot01--></div>


<div id="NewsSearch">

<form action="month.cgi" method="POST"><input type="hidden" name="cmd" value="srhk" />
<h2>記事の検索</h2>

<table border="0" cellpadding="0" cellspacing="0" width="670">
<tr>
<td valign="top" width="42%" class="bgNewsSearch">
■ 発行月による検索<br />
<select name="year"><option value="2005">2005</option><option value="2006">2006</option><option value="2007">2007</option><option value="2008">2008</option><option value="2009">2009</option><option value="2010">2010</option><option value="2011">2011</option><option value="2012">2012</option><option value="2013">2013</option><option value="2014">2014</option><option value="2015">2015</option><option value="2016">2016</option><option value="2017">2017</option><option value="2018">2018</option><option value="2019">2019</option><option value="2020">2020</option><option value="2021">2021</option><option value="2022" selected>2022</option></select> 年　<select name="month"><option value="1">1</option><option value="2">2</option><option value="3">3</option><option value="4">4</option><option value="5">5</option><option value="6">6</option><option value="7">7</option><option value="8">8</option><option value="9">9</option><option value="10">10</option><option value="11">11</option><option value="12">12</option></select> 月　<input type="submit" name="on:mn" value="移動" /><br />
<p>※年・月を指定し移動ボタンをクリックしてください。<br />
※2005年4月分より検索可能です。</p></td>

<td>&nbsp;</td>
</form>
<form action="search.cgi" method="POST"><input type="hidden" name="cmd" value="srhk" />
<td valign="top" width="57%" class="bgNewsSearch">
■ キーワードによる検索<br />
<input type="text" name="keyword" size="30" />&nbsp;&nbsp;&nbsp;<input type="submit" name="on:srhk" value="検索" /><br />
<p>※お探しのキーワードを入力し「検索」ボタンをクリックしてください。<br />
※複数のキーワードを指定する場合は半角スペースを空けてください。</p></td>
</tr>
</table>
</form>
<!--/NewsSearch--></div>

<div id="NewsNavBot02">
<ul><!--
--><li><a href="menu.cgi"><img src="../../news/img/mbt_ntop.gif" alt="ニューストップ" width="71" height="20" /></a></li><!--
--><li><a href="day.cgi"><img src="../../news/img/mbt_new.gif" alt="最新記事" width="71" height="20" /></a></li><!--
--><li><a href="javascript:history.go(-1)"><img src="../../news/img/mbt_back.gif" alt="戻る" width="71" height="20" /></a></li><!--
--></ul>
<!--/NewsNavBot02--></div>
<!-- ====================/NewsSearch==================== -->

<!-- ====================Page Top==================== -->
<div class="PageTop"><a href="#Header"><img src="../../share_img/btn_pagetop.gif" alt="ページの先頭へ" width="105" height="17" /></a></div>
<!-- ====================/Page Top==================== -->

<!-- ========================================/Contents======================================== -->
<!-- ====================GoogleAds==================== -->
<div id="GoogleAdsBox">
<div id="GoogleAds">
<script type="text/javascript"><!--
google_ad_client = "pub-7626125736201030";
/* 468x60, 作成済み 08/05/06 */
google_ad_slot = "0469209209";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<!--/GoogleAds--></div>
<!--/GoogleAdsBox--></div>
<!-- ====================/GoogleAds==================== -->

<!--/SecPrimary--></div>
<!-- ====================/SecPrimary==================== -->

<!-- ====================External File==================== --><hr class="disp-no" />
<div id="Secondary">
<div id="SecondaryMenu">Loading news. please wait...</div>
<script type="text/javascript">ajax_loadContent('SecondaryMenu','../../external/externalfile.html');</script>
<!--/Secondary--></div>
<!-- ====================/External File==================== -->

<!--/Wrapper--></div>

<!-- ====================Footer==================== --><hr class="disp-no" />
<div id="FooterSecond">
<div class="clearfix">
<address><strong>株式会社 荘内日報社</strong>&nbsp;&nbsp;&nbsp;本社：〒997-0035 山形県鶴岡市馬場町8-29&nbsp;&nbsp;（私書箱専用〒997-8691）&nbsp;TEL 0235-22-1480</address>
<div id="SystemS-Field">System construction by <a href="http://s-field.net/" target="_blank">S-Field</a></div>
</div>

<div id="FooterLine" class="clearfix">
<div id="FooterUtility">
<ul><!--
--><li>｜<a href="../../corporate/">会社概要</a></li><!--
--><li>｜<a href="../../copyright.html">著作権、リンク、個人情報の取り扱いについて</a>｜</li><!--
--></ul>
<!--/FooterUtility--></div>

<div id="copyright">
<p>
当社サイト掲載の記事・写真の無断転載を禁じます。<br />
<img src="../../share_img/img_copyright.gif" alt=" Copyright (c) 2008-2009 The Shonai Nippo Press Co., Ltd. All Rights Reserved." width="394" height="12" /></p>
<!--/copyright--></div>
<!--/FooterLine--></div>

<!--/FooterSecond--></div>
<!-- ====================/Footer==================== -->

<!--/container--></div>
</body>
<script type="text/javascript" src="../../js/prototype.js"></script>
<script type="text/javascript" src="../../js/scriptaculous.js?load=effects,builder"></script>
<script type="text/javascript" src="../../js/lightbox.js"></script>
</html>
