<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Imagetoolbar" content="no" /> 
<meta name="author" content="株式会社 荘内日報社" />
<meta name="Keywords" content="庄内日報,山形県,鶴岡市,酒田市,庄内町,三川町,遊佐町,新聞社,新聞,地方紙,ニュース" />
<meta name="Description" content="山形県庄内地方唯一の日刊紙として地域の話題を提供。最新ニュース記事をWEB配信中" />
<meta name="copyright" content="株式会社 荘内日報社" />
<title>台風２１号庄内にも爪痕｜2018年09月06日付け紙面より｜荘内日報ニュース−山形・庄内｜荘内日報社</title>

<link href="../../css/base.css" rel="stylesheet" type="text/css" media="all" id="basicStyle" />
<link href="../../css/contents.css" rel="stylesheet" type="text/css" media="all" />
<link href="../../css/text_default.css" rel="stylesheet" type="text/css" media="all" />
<link rel="alternate stylesheet" href="../../css/text_large.css" type="text/css" title="textLarge" media="all" />
<link rel="stylesheet" href="../../css/lightbox.css" type="text/css" media="screen" />

<script type="text/javascript" src="../../js/styleswitcher.js"></script>
<script type="text/javascript" src="../../js/external.js"></script>
<script type="text/javascript" src="../../js/external_content.js"></script>

</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="Container">
<noscript>このホームページを正しく表示するにはJavaScriptが必要です。設定をオンにしてからページをリロードしてください。</noscript>

<!-- ====================Browser Link==================== -->
<ul class="browserOut">
<li>音声ブラウザをご利用のお客様向けのリンクです。</li>
<li><a href="#Wrapper">本文へジャンプする</a></li>
</ul>
<!-- ====================/Browser Link==================== -->

<!-- ====================header==================== -->
<div id="Header" class="clearfix">
<div id="logo"><a href="../../"><img src="../../share_img/logo.gif" alt="荘内日報社" width="263" height="47" /></a><!--/logo--></div>
<!--/Header--></div>
<!-- ====================/header==================== -->

<!-- ====================Header Utility Menu==================== --><hr class="disp-no" />
<div id="UtilityBar">
<div id="Date"><script type="text/javascript" src="../../js/date.js"></script></div>

<div id="UtilityMenu" class="clearfix">
<form action="../../cgi/namazu.cgi" method="get">
<div id="Search" class="clearfix">
<div id="SearchText"><input name="query" type="text" value="サイト内検索" size="20" maxlength="20" onblur="if(this.value==''){this.style.color=''; this.form.reset()}" onfocus="this.value = ''; this.style.color = '#000';" /><!--/SearchText--></div>
<div id="SearchBtn"><input name="Searchbtn" type="image" src="../../share_img/btn_search.gif" alt="検索" /><!--/SearchBtn--></div>
<!--/Search--></div>
</form>

<div id="FontChange">
<p>文字サイズ変更</p>
<ul><!--
--><li id="FontChangeL"><a href="#" onclick="setActiveStyleSheet('textLarge'); return false;" title="文字サイズを「大」に変更"><span>大</span></a></li><!--
--><li id="FontChangeD"><a href="#" onclick="setActiveStyleSheet('textDefault'); return false;" title="文字サイズを「標準」に変更"><span>標準</span></a></li><!--
--></ul>
<!--/FontChange--></div>

<!--/UtilityMenu--></div>
<!--/UtilityBar--></div>
<!-- ====================/Header Utility Menu==================== -->

<!-- ====================▽Header Menu==================== --><hr class="disp-no" />
<div id="globalNav">
<ul><!--
--><li>｜<a href="../../">ホーム</a></li><!--
--><li>｜<a href="../../cgi/info/list.cgi">お知らせ</a></li><!--
--><li>｜<a href="../../cgi/form/order.cgi">購読のお申込</a></li><!--
--><li>｜<a href="../../ad-guide.html">広告のご案内</a></li><!--
--><li>｜<a href="../../square/">ニッポー広場</a></li><!--
--><li>｜<a href="../../cgi/ad/menu.cgi" class="globalNavStay">荘内日報ニュース</a></li><!--
--><li>｜<a href="../../cgi/form/contact.cgi">お問合せ</a>｜</li><!--
--></ul>
<!--/globalNav--></div>
<!-- ====================/Header Menu==================== -->
<div id="Wrapper" class="clearfix">

<!-- ====================SecPrimary==================== --><hr class="disp-no" />
<div id="SecPrimary">

<div id="BreadColumn">
<ul><!--
--><li><a href="../../">ホーム</a> &gt;&gt; </li><!--
--><li><a href="menu.cgi">荘内日報ニュース</a> &gt;&gt; </li><!--
--><li>2018年09月06日付け紙面より</li><!--
--></ul>
<!--/BreadColumn--></div>

<!-- ====================Print==================== -->
<div id="PrintScreen">
<ul>
<li id="Print">
<a href="#" onclick="document.getElementById('basicStyle').href=('/css/base_print.css')"
title="プリント用表示に変わります"><img src="../../share_img/btn_print.gif" alt="プリント用表示" /></a></li>
<li id="Screen">
<a href="#" onclick="document.getElementById('basicStyle').href=('/css/base.css')"
title="通常画面表示に変わります"><img src="../../share_img/btn_screen.gif" alt="通常画面表示" /></a></li>
<li id="PrintOut">
<input type="button" value="印刷する" onclick="print()" NAME="Button1"/>
</li>
</ul>
<!--/PrintScreen--></div>
<!-- ====================/Print==================== -->
<!-- ========================================Contents======================================== -->
<h1 class="TitleH1">荘内日報ニュース</h1>

<!-- ====================NewsNav==================== --><hr class="disp-no" />
<div id="NewsNav" class="clearfix">

<div id="NewsNavL">
<a href="day.cgi?p=2018:09:06:8727"><img src="../../news/img/y1.gif" alt="日付の新しい記事へ" width="79" height="25" /></a><strong>ページを移動する</strong><a href="day.cgi?p=2018:09:05:8725"><img src="../../news/img/y2.gif" alt="日付の古い記事へ" width="79" height="25" /></a>
<!--/NewsNavL--></div>

<div id="NewsNavR" class="clearfix">
<ul><!--
--><li><a href="menu.cgi"><img src="../../news/img/mbt_ntop.gif" alt="ニューストップ" width="71" height="20" /></a></li><!--
--><li><a href="day.cgi"><img src="../../news/img/mbt_new.gif" alt="最新記事" width="71" height="20" /></a></li><!--
--><li><a href="javascript:history.go(-1)"><img src="../../news/img/mbt_back.gif" alt="戻る" width="71" height="20" /></a></li><!--
--></ul>
<!--/NewsNavR--></div>
<!--/NewsNav--></div>
<!-- ====================/NewsNav==================== -->

<!-- ====================NewsArea==================== -->
<div id="NewsArea" class="clearfix">

<div id="News">


<!-- ====================NewsSection==================== --><hr class="disp-no" />
<div id="News8726" class="NewsSection">
<p>2018年（平成30年）&nbsp;9月6日（木）付け紙面より <div class="fb-like" data-href="http://www.shonai-nippo.co.jp/cgi/ad/day.cgi?p=2018:09:06:8726" data-send="true" data-layout="button_count" data-width="100" data-show-faces="false"></div><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.shonai-nippo.co.jp/cgi/ad/day.cgi?p=2018:09:06:8726" data-text="【荘内日報】台風２１号庄内にも爪痕" data-count="horizontal" data-lang="ja">ツイート</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></p>

<h2 class="TitleH201">台風２１号庄内にも爪痕</h2>
<p>
　強い勢力を伴って日本列島を北上した台風21号が4日夜から5日未明にかけて本県に接近した影響で、庄内地方でも人や建物、農作物への被害や、倒木による道路の通行止め、交通機関の乱れが相次いだ。<br><br>　気象庁によると、台風21号は4日正午ごろに徳島県南部に上陸。日本列島を北上し、本県に同日午後9時ごろに最接近したとみられる。山形地方気象台によると、5日午前、北海道の西を北上しており、温帯低気圧に変わる見込み。<br><br>　庄内地方では、酒田で4日午後9時すぎに最大風速18・6メートル（最大瞬間風速29・7メートル）、庄内町狩川で同日午後8時半から同9時半にかけて最大風速15・1メートル（最大瞬間風速27・4メートル）をそれぞれ記録した。<br><br>　5日午前現在の県危機管理課のまとめでは、庄内地方のけが人は1人で、4日午後9時ごろに庄内町槇島の50代男性が自宅にいたところ、割れた窓ガラスで足首に軽いけがをした。建物被害では、遊佐町藤崎茂り松地内で無人の木造平屋建ての小屋が倒壊し、建材が一時県道に散乱した。<br><br>　鶴岡市朝暘町では内川に架かる上内川橋近くに設置してあった市の管理する街路灯1本が根元から折れる事案もあった。現場近くの同市鳥居町在住の50代男性は「4日午後7時ごろに強い突風があり、家のトタンもはがされた」と不安そうに話した。市防災安全課によると苗津町公民館に2人が自主避難。避難した60代と50代の姉妹は「近年ない強さの台風とのニュースもあり、万が一と避難」と話した。<br><br>　酒田市の刈屋地区で栽培されている和梨にも被害があった。約145アールのほ場がある杉山梨園の杉山芳行さん（69）によると、全体の半分の幸水を収穫済みだが、残るうちの約半分が落果したという。「落果を狙う鳥も来るので早く処分しなくては。擦り傷も付くので、販売で苦労するだろう。ここ10年ない被害」と話した。<br><br>　交通関連では4日、羽越本線は特急いなほの下り線をはじめ計12本が運休または区間運休、計8本に最大253分の遅れがあり、約1030人に影響した。東京発庄内行き全日空第4便（399便）は4日、折り返しとなる5日の庄内発東京行き同第1便（394便）とともに欠航した。県庄内空港事務所によると、両機には計210人が搭乗を予定していた。<br><br>　東北電力山形支店によると、遊佐町の岩川や白井新田など合わせて889戸で4日午後6時半ごろから停電し、5日午前0時までに復旧。酒田市泥沢の38戸では5日午前6時半から停電し、同日午前9時14分までに復旧した。
</p>
<div class="NewsPhoto">
<p>
<a href="/cgi/filevw.cgi/10/0/8726/image1_file0118080518333819326.jpeg" rel="lightbox" title="根元から折れた街路灯を調べる関係者＝4日午後7時半ごろ、鶴岡市朝暘町" target="_blank"><img src="/cgi/filevw.cgi/10/0/8726/image1_file0118080518333819326s.jpeg" alt="根元から折れた街路灯を調べる関係者＝4日午後7時半ごろ、鶴岡市朝暘町" border="0"></a>
<br />
根元から折れた街路灯を調べる関係者＝4日午後7時半ごろ、鶴岡市朝暘町</p>

<!--/NewsPhoto--></div>

<!--/NewsSection--></div>
<!-- ====================/NewsSection==================== -->


<!--/News--></div>

<!-- ====================NewsAreaInfo==================== --><hr class="disp-no" />
<div id="NewsAreaInfo">
<div><img src="../../news/img/title.gif" alt="荘内日報社" width="100" height="476" /></div>
<div id="Order"><img src="../../news/img/bt_order.gif" alt="購読のお申込" width="100" height="31" /></div>

<div id="NewsCategory">
<h2>市町村カテゴリ</h2>
<a href="area.cgi?p=3530">庄内地方全域</a><br><a href="area.cgi?p=6204">酒田市</a><br>&nbsp;<a href="area.cgi?p=2005003001">酒田地区</a><br>&nbsp;<a href="area.cgi?p=2005003012">八幡地区</a><br>&nbsp;<a href="area.cgi?p=2005003011">松山地区</a><br>&nbsp;<a href="area.cgi?p=2005003013">平田地区</a><br><hr><a href="area.cgi?p=6203">鶴岡市</a><br>&nbsp;<a href="area.cgi?p=2005003003">鶴岡地区</a><br>&nbsp;<a href="area.cgi?p=2005003008">藤島地区</a><br>&nbsp;<a href="area.cgi?p=2005003004">羽黒地区</a><br>&nbsp;<a href="area.cgi?p=2005003005">櫛引地区</a><br>&nbsp;<a href="area.cgi?p=2005003007">朝日地区</a><br>&nbsp;<a href="area.cgi?p=2005003002">温海地区</a><br><hr><a href="area.cgi?p=6428">庄内町</a><br>&nbsp;<a href="area.cgi?p=2005003009">余目地区</a><br>&nbsp;<a href="area.cgi?p=2005003010">立川地区</a><br><hr><a href="area.cgi?p=2005003014">遊佐町</a><br><a href="area.cgi?p=2005003006">三川町</a><br>
<!--/NewsCategory--></div>

<!--/NewsAreaInfo--></div>
<!-- ====================/NewsAreaInfo==================== -->
<!--/NewsArea--></div>
<!-- ====================/NewsArea==================== -->

<!-- ====================NewsSearch==================== --><hr class="disp-no" />

<div id="NewsNavBot01">
<a href="day.cgi?p=2018:09:06:8727"><img src="../../news/img/y1.gif" alt="日付の新しい記事へ" width="79" height="25" /></a><strong>ページを移動する</strong><a href="day.cgi?p=2018:09:05:8725"><img src="../../news/img/y2.gif" alt="日付の古い記事へ" width="79" height="25" /></a>
<!--/NewsNavBot01--></div>


<div id="NewsSearch">

<form action="month.cgi" method="POST"><input type="hidden" name="cmd" value="srhk" />
<h2>記事の検索</h2>

<table border="0" cellpadding="0" cellspacing="0" width="670">
<tr>
<td valign="top" width="42%" class="bgNewsSearch">
■ 発行月による検索<br />
<select name="year"><option value="2005">2005</option><option value="2006">2006</option><option value="2007">2007</option><option value="2008">2008</option><option value="2009">2009</option><option value="2010">2010</option><option value="2011">2011</option><option value="2012">2012</option><option value="2013">2013</option><option value="2014">2014</option><option value="2015">2015</option><option value="2016">2016</option><option value="2017">2017</option><option value="2018" selected>2018</option></select> 年　<select name="month"><option value="1">1</option><option value="2">2</option><option value="3">3</option><option value="4">4</option><option value="5">5</option><option value="6">6</option><option value="7">7</option><option value="8">8</option><option value="9">9</option><option value="10">10</option><option value="11">11</option><option value="12">12</option></select> 月　<input type="submit" name="on:mn" value="移動" /><br />
<p>※年・月を指定し移動ボタンをクリックしてください。<br />
※2005年4月分より検索可能です。</p></td>

<td>&nbsp;</td>
</form>
<form action="search.cgi" method="POST"><input type="hidden" name="cmd" value="srhk" />
<td valign="top" width="57%" class="bgNewsSearch">
■ キーワードによる検索<br />
<input type="text" name="keyword" size="30" />&nbsp;&nbsp;&nbsp;<input type="submit" name="on:srhk" value="検索" /><br />
<p>※お探しのキーワードを入力し「検索」ボタンをクリックしてください。<br />
※複数のキーワードを指定する場合は半角スペースを空けてください。</p></td>
</tr>
</table>
</form>
<!--/NewsSearch--></div>

<div id="NewsNavBot02">
<ul><!--
--><li><a href="menu.cgi"><img src="../../news/img/mbt_ntop.gif" alt="ニューストップ" width="71" height="20" /></a></li><!--
--><li><a href="day.cgi"><img src="../../news/img/mbt_new.gif" alt="最新記事" width="71" height="20" /></a></li><!--
--><li><a href="javascript:history.go(-1)"><img src="../../news/img/mbt_back.gif" alt="戻る" width="71" height="20" /></a></li><!--
--></ul>
<!--/NewsNavBot02--></div>
<!-- ====================/NewsSearch==================== -->

<!-- ====================Page Top==================== -->
<div class="PageTop"><a href="#Header"><img src="../../share_img/btn_pagetop.gif" alt="ページの先頭へ" width="105" height="17" /></a></div>
<!-- ====================/Page Top==================== -->

<!-- ========================================/Contents======================================== -->
<!-- ====================GoogleAds==================== -->
<div id="GoogleAdsBox">
<div id="GoogleAds">
<script type="text/javascript"><!--
google_ad_client = "pub-7626125736201030";
/* 468x60, 作成済み 08/05/06 */
google_ad_slot = "0469209209";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<!--/GoogleAds--></div>
<!--/GoogleAdsBox--></div>
<!-- ====================/GoogleAds==================== -->

<!--/SecPrimary--></div>
<!-- ====================/SecPrimary==================== -->

<!-- ====================External File==================== --><hr class="disp-no" />
<div id="Secondary">
<div id="SecondaryMenu">Loading news. please wait...</div>
<script type="text/javascript">ajax_loadContent('SecondaryMenu','../../external/externalfile.html');</script>
<!--/Secondary--></div>
<!-- ====================/External File==================== -->

<!--/Wrapper--></div>

<!-- ====================Footer==================== --><hr class="disp-no" />
<div id="FooterSecond">
<div class="clearfix">
<address><strong>株式会社 荘内日報社</strong>&nbsp;&nbsp;&nbsp;本社：〒997-0035 山形県鶴岡市馬場町8-29&nbsp;&nbsp;（私書箱専用〒997-8691）&nbsp;TEL 0235-22-1480</address>
<div id="SystemS-Field">System construction by <a href="http://s-field.net/" target="_blank">S-Field</a></div>
</div>

<div id="FooterLine" class="clearfix">
<div id="FooterUtility">
<ul><!--
--><li>｜<a href="../../corporate/">会社概要</a></li><!--
--><li>｜<a href="../../copyright.html">著作権、リンク、個人情報の取り扱いについて</a>｜</li><!--
--></ul>
<!--/FooterUtility--></div>

<div id="copyright">
<p>
当社サイト掲載の記事・写真の無断転載を禁じます。<br />
<img src="../../share_img/img_copyright.gif" alt=" Copyright (c) 2008-2009 The Shonai Nippo Press Co., Ltd. All Rights Reserved." width="394" height="12" /></p>
<!--/copyright--></div>
<!--/FooterLine--></div>

<!--/FooterSecond--></div>
<!-- ====================/Footer==================== -->

<!--/container--></div>
</body>
<script type="text/javascript" src="../../js/prototype.js"></script>
<script type="text/javascript" src="../../js/scriptaculous.js?load=effects,builder"></script>
<script type="text/javascript" src="../../js/lightbox.js"></script>
</html>
